Contacto

Mostrando artículos por etiqueta: vulnerabilidad

Viernes, 23 Agosto 2019 12:39

Vulnerabilidad de criticidad alta en Django

El equipo de ciberinteligencia de Entelgy Innotec Security avisa de la publicación de una vulnerabilidad en Django.

Publicado en Vulnerabilidades

El equipo de ciberinteligencia de Entelgy Innotec Security avisa de la publicación de una vulnerabilidad en LibreOffice con nivel de criticidad alto.

Publicado en Vulnerabilidades
Jueves, 27 Junio 2019 12:18

Vulnerabilidad crítica en macOS

Entelgy Innotec Cert avisa de la publicación de vulnerabilidad en macOS.

Publicado en Vulnerabilidades

Este mes de junio se ha hecho público un nuevo boletín de seguridad de Android con la notificación de múltiples vulnerabilidades en dicho sistema. A continuación se detallan las 10 vulnerabilidades con mayor criticidad del mismo con sus respectivos CVEs. Todos ellos disponen de una puntuación superior o igual a 7 (CVSSv2 - NIST):

Publicado en Noticias del sector
Viernes, 07 Junio 2019 12:46

Nuevas vulnerabilidades en el Kernel de Linux

Entelgy Innotec CERT avisa de la publicación de nuevas vulnerabilidades en el Kernel de Linux y recomienda a los usuarios y administradores de sistemas que apliquen los últimos parches de seguridad con el fin de evitar la exposición a ataques externos y la toma de control de los sistemas informáticos.

Publicado en Noticias del sector

Entelgy Innotec CERT avisa de la publicación de nuevas vulnerabilidades en diferentes plugins de WordPress y recomienda a los usuarios y administradores de sistemas que apliquen los últimos parches de seguridad con el fin de evitar la exposición a ataques externos y la toma de control de los sistemas informáticos.

Publicado en Noticias del sector
Miércoles, 29 Mayo 2019 16:52

Nueva vulnerabilidad en Adobe Flash Player

Entelgy Innotec CERT avisa de la publicación de vulnerabilidad en Adobe Flash Player  y recomienda  a los usuarios y administradores de sistemas que apliquen los últimos parches de seguridad con el fin de evitar la exposición a ataques externos y la toma de control de los sistemas informáticos

Publicado en Noticias del sector
Etiquetado como

El profesional especializado en hacking ha obtenido un CVE tras detectar una vulnerabilidad en el plugin Wp-Statistics, en su versión 12.6.2., uno de los más utilizados de WordPress.

Publicado en Noticias corporativas
  • Entelgy Innotec Cert avisa de seis vulnerabilidades en la filial de EMC Corporation y recomienda aplicar los últimos parches de seguridad tan pronto como sea posible.
Publicado en Noticias del sector

Entelgy Innotec CERT informa de la publicación por parte de Mozilla de dos actualizaciones para las vulnerabilidades críticas CVE-2019-9810 y CVE-2019-9813 que afectan a la versión 66.0 de Firefox y anteriores.

Publicado en Noticias del sector

S5 Box