Actualidad

Contacto

Mostrando artículos por etiqueta: vulnerabilidades

El servicio de Cyberthreats de Entelgy Innotec Security avisa de la publicación de varias vulnerabilidades que afectan a Cisco Nexus Dashboard

Publicado en Vulnerabilidades
Jueves, 21 Julio 2022 13:12

Vulnerabilidades en productos Oracle

El servicio de Cyberthreats de Entelgy Innotec Security avisa de la publicación de varias vulnerabilidades que afectan a diversos productos Oracle.

Publicado en Vulnerabilidades
Jueves, 14 Julio 2022 14:23

Vulnerabilidades en productos Adobe

El CSIRT de Entelgy Innotec Security avisa de la publicación de varias vulnerabilidades que afectan a productos Adobe.

Publicado en Vulnerabilidades
Miércoles, 13 Julio 2022 14:51

Vulnerabilidades en productos Microsoft

El servicio de Cyberthreats de Entelgy Innotec Security avisa de la publicación de varias vulnerabilidades que afectan a diversos productos Microsoft.

Publicado en Vulnerabilidades
Viernes, 08 Julio 2022 13:52

Vulnerabilidades en productos Cisco

El servicio de Cyberthreats de Entelgy Innotec Security avisa de la publicación de varias vulnerabilidades que afectan a diversos productos Cisco.

Publicado en Vulnerabilidades
Miércoles, 22 Junio 2022 15:01

Vulnerabilidades en productos Google Chrome

El servicio de Cyberthreats de Entelgy Innotec Security avisa del lanzamiento de actualizaciones de seguridad para solucionar varias vulnerabilidades en Google Chrome.

Publicado en Vulnerabilidades
Viernes, 17 Junio 2022 14:06

Vulnerabilidades en productos Adobe

El CSIRT de Entelgy Innotec Security avisa de la publicación de varias vulnerabilidades que afectan a productos Adobe.

Publicado en Vulnerabilidades
Jueves, 16 Junio 2022 17:46

Vulnerabilidades en productos Microsoft

El CSIRT de Entelgy Innotec Security avisa de la publicación de varias vulnerabilidades que afectan a productos Microsoft.

Publicado en Vulnerabilidades

Roberto Cruz, en un nuevo post en Security Garage, cuenta cómo ha descubierto una vulnerabilidad de tipo Server-Side Request Forgery (SSRF) en la clase feed_parser de Navigate CMS versión v2.9.4, por la cual se le ha asignado el CVE-2022-28117.

Publicado en Noticias corporativas

Eric Labrador y Daniel Monzón, consultores de ciberseguridad en Entelgy Innotec Security, han escrito un nuevo artículo en el blog de la compañía, Security Garage. En este detallan cómo encontraron vulnerabilidades XSS y RCE durante su participación en un programa de bug bounty en la plataforma de HackerOne.

Publicado en Artículos

S5 Box