Noticias del sector

Contacto

Mostrando artículos por etiqueta: vulnerabilidades

Viernes, 15 Enero 2021 13:06

Vulnerabilidades en Adobe

El CSIRT de Entelgy Innotec Security avisa de la publicación de vulnerabilidades en productos Adobe.

Publicado en Vulnerabilidades

El CSIRT de Entelgy Innotec Security avisa de la publicación de varias vulnerabilidades en Gitlab Community Edition.

Publicado en Vulnerabilidades
Jueves, 22 Octubre 2020 12:17

Vulnerabilidad en Google Chrome y Firefox

El CSIRT de Entelgy Innotec Security avisa de la publicación de vulnerabilidades altas en los navegadores Google Chrome y Firefox.

Publicado en Vulnerabilidades
Miércoles, 21 Octubre 2020 11:22

Vulnerabilidad en productos Cisco

El CSIRT de Entelgy Innotec Security avisa de la publicación de una vulnerabilidad con repercusión en Cisco Expressway Series y Cisco TelePresence Video Communication Server (VCS).

Publicado en Vulnerabilidades
Miércoles, 07 Octubre 2020 16:24

Vulnerabilidad en Google Chrome

El CSIRT de Entelgy Innotec Security avisa del lanzamiento de actualizaciones de seguridad para solucionar vulnerabilidades altas en Google Chrome.

Publicado en Vulnerabilidades
Jueves, 01 Octubre 2020 15:26

Vulnerabilidad en Fortinet FortiOS

El CSIRT de Entelgy Innotec Security avisa de la publicación de una vulnerabilidad en Fortinet FortiOS.

Publicado en Vulnerabilidades
Jueves, 24 Septiembre 2020 16:11

Vulnerabilidad en Instagram

El CSIRT de Entelgy Innotec Security avisa de la publicación de una vulnerabilidad crítica en la aplicación Instagram para Android e iOS.

Publicado en Vulnerabilidades

El CSIRT de Entelgy Innotec Security avisa de la publicación de una vulnerabilidad en Wordpress con nivel de peligrosidad alto.

Publicado en Vulnerabilidades

Nuestra compañera del Blue Team, Milagros del Valle, participó el pasado jueves, 11 de junio, en un Meetup virtual con una ponencia sobre Purple Team.

Publicado en Resumen de eventos
Lunes, 04 Mayo 2020 13:34

Vulnerabilidad en WordPress

El CERT de Entelgy Innotec Security avisa de la publicación de una vulnerabilidad en el plugin de WordPress “Real-Time Find and Replace”.

Publicado en Vulnerabilidades
Página 1 de 4

S5 Box