Noticias del sector

Contacto

Mostrando artículos por etiqueta: Plugin

El profesional especializado en hacking ha obtenido un CVE tras detectar una vulnerabilidad en el plugin Wp-Statistics, en su versión 12.6.2., uno de los más utilizados de WordPress.

Publicado en Noticias corporativas

S5 Box