Noticias del sector

Contacto

Mostrando artículos por etiqueta: PHP

Martes, 24 Marzo 2020 17:01

Vulnerabilidad en PHP

El CERT de Entelgy Innotec Security avisa de una vulnerabilidad en el lenguaje de programación PHP con nivel de criticidad alto.

Publicado en Vulnerabilidades

S5 Box